copyright

©2010 Xerox® Corporation. Tous droits réservés. Droits réservés dans le cadre des lois américaines sur la protection des œuvres non publiées. Le contenu de ce document ne peut être reproduit, sous quelque forme que ce soit, sans l'autorisation de Xerox® Corporation.

La protection des droits de reproduction s'applique à l'ensemble des informations et documents prévus aux termes de la loi, quels que soient leur forme et leur contenu, y compris aux données générées par les logiciels et qui s'affichent à l'écran (profils, icônes, écrans, présentations, etc.).

XEROX® et XEROX et Design®, Phaser®, CentreWare®, PrintingScout®, Walk-Up®, WorkCentre®, FreeFlow®, SMARTsend®, Scan to PC Desktop®, ColorQube, Global Print Driver® et Mobile Express Driver sont des marques commerciales de Xerox® Corporation aux États-Unis et/ou dans d'autres pays.

Version 1.0 du document : Avril 2010


Présentation de l'Utilitaire de numérisation Xerox®

L'Utilitaire de numérisation Xerox® vous permet de contrôler et de gérer les fichiers images numérisés vers votre ordinateur. Vous pouvez :

  • Pour savoir comment créer des modèles à utiliser lors de la numérisation d'images vers votre ordinateur : voir l'onglet Paramètres de numérisation. Chaque modèle contient les paramètres de numérisation spécifiques à utiliser. L'utilisation de modèles permet également d'enregistrer automatiquement les images numérisées dans des dossiers spécifiques.
  • Pour savoir comment afficher les images numérisées sur votre ordinateur, les enregistrer dans des dossiers, les ajouter comme pièces jointes dans des courriers électroniques, ou les supprimer : voir l'onglet Copier vers le dossier et l'onglet Numériser vers courrier électronique.


Miniatures

Les miniatures sont des représentations graphiques de petite taille des images numérisées qui s'affichent dans l'onglet Numériser vers courrier électronique et dans l'onglet Copier vers le dossier.

Le nom de l'image, sa résolution, ainsi que la taille du fichier sont affichés à côté de chaque miniature.

Lorsque vous survolez une miniature avec le pointeur de la souris, un message contextuel apparaît et affiche les informations suivantes :

  • Couleur ou Noir et blanc
  • Type d'image numérisée (photos, graphiques, texte, ou un mélange)
  • Faces numérisées de l'original
  • Format de fichier, tel que PDF ou TIFF
  • Format de page de l'original
  • Résolution
  • Taille de fichier

Si vous cliquez deux fois sur la miniature, l'image numérisée s'ouvre dans votre application de visualisation d'images par défaut pour ce format de fichier, ou bien une invite apparaît pour vous demander de choisir une application.


Onglet Numériser vers courrier électronique

L'onglet Numériser vers courrier électronique affiche les miniatures des images numérisées qui ont été envoyées vers votre ordinateur. Vous pouvez les ajouter comme pièces jointes dans un courrier électronique, les supprimer ou les enregistrer dans un dossier (à partir de l'onglet Copier vers le dossier). Étant donné que les miniatures restent dans l'onglet tant que vous ne les supprimez pas, il est possible de copier une même image dans des dossiers différents et de l'ajouter comme pièce jointe dans plusieurs courriers électroniques.

  • Profils des courriers électroniques : pour conserver les paramètres de courrier électronique que vous utilisez fréquemment, vous pouvez créer des profils de courrier électronique. Cette liste déroulante contient les noms des profils de courriers électroniques que vous avez enregistrés. Sélectionnez un profil pour afficher le Nom de base de la pièce jointe et les paramètres de courrier électronique du profil. Vous pouvez aussi supprimer un profil.
  • Nom de base de la pièce jointe : cette zone permet d'entrer le nom de base de la pièce jointe à utiliser pour nommer les images numérisées. L'Utilitaire de numérisation Xerox® ajoute automatiquement le nom de base au nom du fichier image et affiche le nom de la pièce jointe après Exemple.

    Remarque : par exemple, si vous numérisez une image à 10:15:09 du matin le 27 avril 2009 au format PDF, puis que vous entrez le nouveau nom de fichier dans la zone Nom de base de la pièce jointe, le nom de fichier actuel est : report_2009-04-27_10-15-09.pdf.

  • À : cette zone est utilisée pour entrer l'adresse électronique du/des destinataire(s). Vous pouvez ajouter plusieurs adresses électroniques en les séparant par un point-virgule (;), une virgule (,), ou un espace ( ).
  • Cc : cette zone est utilisée pour ajouter l'adresse électronique des destinataires en copie du courrier électronique. Vous pouvez ajouter plusieurs adresses électroniques en les séparant par un point-virgule (;), une virgule (,), ou un espace ( ).
  • Objet : cette zone est utilisée pour entrer le texte qui apparaîtra comme en-tête du courrier électronique, si nécessaire.
  • Message : cette zone permet d'entrer le texte qui apparaîtra dans le corps du message électronique, si nécessaire.
  • Supprimer l'image numérisée : cliquez sur ce bouton pour supprimer l'image sélectionnée. La miniature de l'image est également supprimée de l'onglet Copier vers le dossier.
  • Cliquez sur le bouton Copier vers courrier électronique pour envoyer les images sélectionnées comme pièces jointes dans un nouveau message électronique.


Envoi d'images numérisées comme pièces jointes à un courrier électronique

Pour envoyer des images numérisées comme pièces jointes à un message électronique, sélectionnez l'onglet Numériser vers courrier électronique.

Remarque : les applications client prises en charge sont Outlook et Outlook Express.

Pour conserver les paramètres de courrier électronique que vous utilisez fréquemment, vous pouvez créer des profils de courrier électronique. Pour envoyer des images numérisées comme pièces jointes à un message électronique à l'aide d'un profil de courrier électronique :

  1. Dans l'onglet Numériser vers courrier électronique, sélectionnez l'image que vous souhaitez envoyer. Vous pouvez sélectionner plusieurs images en appuyant sur la touche Ctrl sans la relâcher tout en cliquant sur les miniatures des images voulues.
  2. Dans la liste déroulante Profils des courriers électroniques, sélectionnez le profil souhaité pour afficher ses paramètres enregistrés.
  3. Vous pouvez changer le Nom de base de la pièce jointe ou les paramètres de courrier électronique, si nécessaire.
  4. Cliquez sur le bouton Copier vers courrier électronique pour ouvrir votre application de courrier électronique et ajouter les images sélectionnées comme pièces jointes dans un nouveau message électronique.
  5. Modifiez le message si nécessaire, puis envoyez le courrier électronique.

Pour envoyer des images numérisées comme pièces jointes à un message électronique sans utiliser de profil :

  1. Dans l'onglet Numériser vers courrier électronique, sélectionnez l'image que vous souhaitez envoyer. Vous pouvez sélectionner plusieurs images en appuyant sur la touche Ctrl sans la relâcher tout en cliquant sur les miniatures des images voulues.
  2. Entrez le nom de la pièce jointe dans la zone Nom de base de la pièce jointe. L'Utilitaire de numérisation Xerox® ajoute automatiquement le nom de base au nom du fichier image et affiche le nom de la pièce jointe après Exemple.

    Remarque : par exemple, si vous numérisez une image à 10:15:09 du matin le 27 avril 2009 au format PDF, puis que vous entrez le nouveau nom de fichier dans la zone Nom de base de la pièce jointe, le nom de fichier actuel est : report_2009-04-27_10-15-09.pdf.
  3. Entrez l'adresse électronique dans la zone À. Vous pouvez ajouter plusieurs adresses électroniques en les séparant par un point-virgule (;), une virgule (,), ou un espace ( ).
  4. Pour envoyer une copie du courrier électronique à d'autres destinataires, ajoutez les adresses voulues dans la zone Cc. Vous pouvez ajouter plusieurs adresses électroniques en les séparant par un point-virgule (;), une virgule (,), ou un espace ( ).
  5. Vous pouvez aussi entrer un texte dans la zone Objet du courrier électronique.
  6. Pour ajouter un message au corps du courrier électronique, utilisez la zone Message.
  7. Cliquez sur le bouton Copier vers courrier électronique pour envoyer les images sélectionnées comme pièces jointes dans un nouveau message électronique.


Créer et supprimer des profils de courriers électroniques

Pour conserver les paramètres de courrier électronique que vous utilisez fréquemment, vous pouvez créer des profils de courrier électronique dans l'onglet Numériser vers courrier électronique. Lorsque vous souhaitez envoyer des images numérisées comme pièces jointes à un message électronique, il vous suffit alors de sélectionner le profil pour afficher les paramètres du courrier électronique.

Pour créer un profil de courrier électronique, procédez comme suit :

  1. Entrez le nom du profil dans la zone Profils des courriers électroniques.
  2. Entrez le nom de base de pièce jointe à utiliser pour les images dans la zone Nom de base de la pièce jointe. L'Utilitaire de numérisation Xerox® ajoute automatiquement le nom de base au nom du fichier image et affiche le nom de la pièce jointe après Exemple.

    Remarque : par exemple, si vous numérisez une image à 10:15:09 du matin le 27 avril 2009 au format PDF, puis que vous entrez le nouveau nom de fichier dans la zone Nom de base de la pièce jointe, le nom de fichier actuel est : report_2009-04-27_10-15-09.pdf.
  3. Entrez les adresses électroniques des destinataires principaux dans la zone À, et des destinataires en copie dans la zone Cc. Utilisez un point-virgule (;), une virgule (,), ou un espace ( ) pour séparer les adresses électroniques.
  4. Vous pouvez aussi entrer un texte dans la zone Objet du courrier électronique, et/ou ajouter un message au corps du courrier électronique dans la zone Message.
  5. Cliquez sur le bouton Enregistrer. Le nom du profil est alors ajouté à la liste déroulante Profils des courriers électroniques.

Pour supprimer un profil de courrier électronique, procédez comme suit :

  1. Dans la liste déroulante Profils des courriers électroniques, sélectionnez le profil que vous voulez supprimer.
  2. Cliquez sur le bouton Supprimer.
  3. Confirmez la suppression du profil.


Onglet Copier vers le dossier

L'onglet Copier vers le dossier affiche des miniatures des images que vous avez numérisées vers votre ordinateur. Vous pouvez les enregistrer dans un dossier, les supprimer ou les copier dans un courrier électronique (à partir de l'onglet Numériser vers courrier électronique). Une image peut être copiée dans plusieurs dossiers et courriers électroniques car la miniature reste affichée dans cet onglet jusqu'à ce que vous supprimiez l'image.

  • Profils des dossiers : pour enregistrer les informations sur les dossiers que vous utilisez fréquemment pour enregistrer des images, vous pouvez créer des profils de dossiers. Ce menu répertorie vos profils de dossiers enregistrés. Sélectionnez un profil pour afficher le nom de base du fichier et les paramètres du dossier. Vous pouvez également supprimer un profil.
  • Nom de base du fichier : tapez le nom de pièce jointe de base à utiliser pour nommer les images numérisées. L'Utilitaire de numérisation Xerox® ajoute automatiquement le nom de base au nom de fichier de l'image et affiche le nom de la pièce jointe après Exemple.

    Remarque : par exemple, si vous numérisez une image au format PDF à 10:15:07 le 27 avril 2007, puis que vous tapez le nouveau nom de fichier « rapport » dans le champ Nom de base du fichier, le nom du fichier devient : rapport_2007-04-27_10-15-07.pdf.
  • Enregistrer vers le dossier : tapez le nom du dossier à utiliser pour enregistrer les images ou cliquez sur Parcourir pour rechercher le dossier. Celui-ci peut se trouver sur votre ordinateur ou sur d'autres lecteurs auxquels vous avez accès.
  • Supprimer l'image numérisée : cliquez pour supprimer l'image sélectionnée de cet onglet et de l'onglet Numériser vers courrier électronique.
  • Copier vers le dossier : cliquez pour copier l'image sélectionnée dans le dossier spécifié.


Enregistrer des images dans un dossier

Pour enregistrer des images numérisées dans un dossier spécifique, sélectionnez l'onglet Copier vers le dossier.

Pour conserver les informations de dossier que vous utilisez fréquemment pour enregistrer des images, vous pouvez créer des profils de dossier. Pour enregistrer des images numérisées dans un dossier en utilisant un profil de dossier :

  1. Dans l'onglet Copier vers le dossier, sélectionnez l'image. Pour sélectionner plusieurs images, appuyez sur la touche Ctrl tout en cliquant sur les miniatures.
  2. Cliquez sur Profils des dossiers et sélectionnez un profil pour afficher ses paramètres enregistrés.
  3. Le cas échéant, modifiez le nom de base du fichier ou l'emplacement du dossier.
  4. Cliquez sur Copier vers le dossier pour copier les images sélectionnées dans le dossier.

Pour enregistrer des images numérisées dans un dossier sans utiliser de profil :

  1. Dans l'onglet Copier vers le dossier, sélectionnez l'image. Pour sélectionner plusieurs images, appuyez sur la touche Ctrl tout en cliquant sur les miniatures.
  2. Dans Nom de base du fichier, tapez le nom de l'image. L'Utilitaire de numérisation Xerox® ajoute le nom de base au nom de fichier de l'image et affiche le nom du fichier après Exemple.

    Remarque : par exemple, si vous numérisez une image au format PDF à 10:15:07 le 27 avril 2007, puis que vous tapez le nouveau nom de fichier rapport dans le champ Nom de base du fichier, le nom du fichier devient : rapport_2007-04-27_10-15-07.pdf.
  3. Dans Enregistrer vers le dossier, tapez le nom du dossier ou cliquez sur Parcourir pour rechercher le dossier. Celui-ci peut se trouver sur le disque dur de votre ordinateur ou sur d'autres lecteurs auxquels vous avez accès.
  4. Cliquez sur Copier vers le dossier pour copier les images sélectionnées dans le dossier.


Créer et supprimer des profils de dossier

Création et suppression de profils de dossier

Pour enregistrer les informations sur les dossiers que vous utilisez fréquemment pour enregistrer des images, vous pouvez créer des profils de dossier dans l'onglet Copier vers le dossier. Lorsque vous souhaitez copier des images numérisées, sélectionnez le profil pour afficher les paramètres du dossier.

Pour créer un profil de dossier, procédez comme suit :

  1. Dans Profils des dossiers, tapez le nom du profil de dossier.
  2. Dans Nom de base du fichier, tapez le nom de fichier de base à utiliser pour nommer les images. L'Utilitaire de numérisation Xerox® ajoute le nom de base au nom de fichier de l'image et affiche le nom après Exemple.

    Remarque : par exemple, si vous numérisez une image au format PDF à 10:15:07 le 27 avril 2007, puis que vous tapez le nouveau nom de fichier rapport dans le champ Nom de base du fichier, le nom du fichier devient : rapport_2007-04-27_10-15-07.pdf.
  3. Dans Enregistrer vers le dossier, tapez le nom du dossier ou cliquez sur Parcourir pour rechercher le dossier. Celui-ci peut se trouver sur le disque dur de votre ordinateur ou sur d'autres lecteurs auxquels vous avez accès.
  4. Cliquez sur Enregistrer pour ajouter le nom du profil de dossier à Profils des dossiers.

Pour supprimer un profil de dossier, procédez comme suit :

  1. Cliquez sur Profils des dossiers et sélectionnez le profil.
  2. Cliquez sur Supprimer.
  3. Confirmez la suppression du profil.


Supprimer des images numérisées

Pour supprimer une image numérisée de l'onglet Numériser vers courrier électronique et de l'onglet Copier vers le dossier :

  1. Sélectionnez la miniature de l'image que vous voulez supprimer. Vous pouvez sélectionner plusieurs images en appuyant sur la touche Ctrl sans la relâcher tout en cliquant sur les miniatures.
  2. Cliquez sur le bouton Supprimer l'image numérisée.
  3. Confirmez la suppression de l'image.


Onglet Paramètres de numérisation

Utilisez l'onglet Paramètres de numérisation pour créer des modèles définissant les paramètres de numérisation à utiliser pour vos travaux de numérisation. Ceci permet des gains de temps lors de la numérisation. Pour enregistrer automatiquement les images numérisées dans un dossier spécifique, incluez les informations relatives au dossier dans le modèle.

Remarque : si l'imprimante ne prend pas en charge une sélection donnée, elle utilise le paramètre par défaut.

Pour ajuster les paramètres de numérisation :

  • Mode couleur : sélectionnez l'une des options couleur suivantes. L'image située à gauche change en fonction de la sélection.
    • Auto : les images sont numérisées automatiquement en respectant les couleurs du document.
    • Noir et blanc : les images sont numérisées en noir et blanc, ce qui permet de réduire la taille des fichiers d'images numérisées.
    • Couleur : les images sont numérisées en couleur.
    • Échelle de gris : les couleurs sont numérisée en niveaux de gris, ce qui permet de réduire la taille des fichiers d'images numérisées.
  • Format original : permet de sélectionner le format des pages du document à numériser ou de choisir l'une des options suivantes :
    • Auto : seule la première page est prénumérisée pour déterminer le format.
    • Documents multiformat : chaque page est prénumérisée pour déterminer le format.
  • Résolution : permet de sélectionner la résolution des images numérisées. Vous pouvez modifier la résolution de numérisation en fonction de l'usage auquel vous destinez l'image numérisée. La résolution de numérisation affecte la qualité image et la taille du fichier d'image numérisé.
  • Type de document : sélectionnez le type de document selon que ce dernier contient principalement des photos, des graphiques, du texte ou un mélange. Ce paramètre permet d'optimiser l'apparence des images numérisées en fonction du contenu du document. L'image située à gauche change pour refléter chaque sélection.
  • Format du fichier : sélectionnez le format à utiliser pour enregistrer les images, tel que PDF ou TIFF. L'image située à gauche change pour refléter chaque sélection.
  • Faces à numériser : choisissez de numériser une face du document, les deux faces ou les deux faces avec rotation de la seconde page. L'image située à gauche change pour refléter chaque sélection.

Pour vérifier le positionnement des images numérisées :

  • Afficher l'image dans l'Utilitaire de numérisation Xerox® : sélectionnez cette option pour afficher un aperçu de l'image dans l'onglet Numériser vers courrier électronique et dans l'onglet Copier vers le dossier avant d'envoyer l'image en tant que pièce jointe à un courrier ou de l'enregistrer dans un dossier.
  • Envoyer directement l'image vers un dossier : sélectionnez cette option pour enregistrer automatiquement les images numérisées dans un dossier spécifique sans ouvrir l'Utilitaire de numérisation Xerox®. Vous pouvez ensuite entrer les paramètres de dossier suivants :
    • Nom de base du fichier : tapez le nom de fichier de base à utiliser pour les images numérisées. L'Utilitaire de numérisation Xerox® ajoute le nom de base au nom de fichier de l'image (qui contient la date et l'heure de numérisation de l'image) et affiche le nom du fichier après Exemple.

      Remarque : par exemple, si vous numérisez une image au format PDF à 10:15:07 le 27 avril 2007, puis que vous tapez le nouveau nom de fichier rapport dans Nom de base du fichier, le nom du fichier devient : rapport_2007-04-27_10-15-07.pdf.
    • Enregistrer vers le dossier : tapez le nom du dossier à utiliser ou cliquez sur Parcourir pour rechercher le dossier. Celui-ci peut se trouver sur le disque dur de votre ordinateur ou sur d'autres lecteurs auxquels vous avez accès.
    • Enregistrer une copie dans l'Utilitaire de numérisation Xerox® : sélectionnez cette option pour envoyer les images vers des emplacements supplémentaires ou pour les inclure également dans des courriers électroniques. Après l'enregistrement d'une copie des images dans le dossier spécifié, des miniatures des images sont affichées dans l'onglet Envoyer vers courrier électronique et dans l'onglet Copier vers le dossier.

      Si vous voulez uniquement enregistrer les images dans le dossier spécifié, désactivez cette case à cocher.

Le menu Paramètres enregistrés du modèle répertorie vos modèles. Vous pouvez créer un nouveau modèle et supprimer un modèle. Lorsque vous numérisez des images de l'imprimante vers l'ordinateur, sélectionnez l'un de ces modèles sur l'imprimante.


Créer des modèles de numérisation

La liste déroulante Paramètres enregistrés du modèle dans l'onglet Paramètres de numérisation contient les noms de vos modèles de numérisation.

Pour créer un nouveau modèle de numérisation :

  1. Modifiez les paramètres de numérisation affichés dans cet onglet.
  2. Si vous souhaitez enregistrer automatiquement les images numérisées dans un dossier spécifique, sélectionnez Envoyer directement l'image vers un dossier et entrez les informations de dossier. Sinon, sélectionnez Afficher l'image dans l'Utilitaire de numérisation Xerox®.
  3. Entrez le nom que vous souhaitez donner au modèle dans la zone située sous Paramètres enregistrés du modèle.
  4. Cliquez sur le bouton Enregistrer.

    Le nom du nouveau modèle est alors ajouté à la liste déroulante Paramètres enregistrés du modèle.


Supprimer des modèles de numérisation

La liste déroulante Paramètres enregistrés du modèle dans l'onglet Paramètres de numérisation contient les noms de vos modèles de numérisation.

Pour supprimer un modèle de numérisation :

  1. Sélectionnez le modèle dans la liste déroulante Paramètres enregistrés du modèle.
  2. Cliquez sur le bouton Supprimer.
  3. Confirmez la suppression du modèle.


Onglet "À propos de"

Bouton À propos de

Ce bouton affiche le numéro de version de l'utilitaire de numérisation Xerox® ainsi que les informations relatives au copyright.


Importer une image dans une application

Pour importer dans votre ordinateur une image que vous avez numérisée :

  1. Lancez l'application et ouvrez le fichier dans lequel vous souhaitez insérer l'image.
  2. Pour acquérir l'image, sélectionner la fonction correspondante dans le menu de l'application.

    Par exemple, pour importer une image dans un document Microsoft Word XP, cliquez sur Insérer, sélectionnez successivement Image, puis D'un scanneur ou d'un appareil photo, sélectionnez le scanneur et cliquez sur Insertion personnalisée.
  3. Sélectionnez la miniature à importer. Pour sélectionner plusieurs images, appuyez sur la touche Ctrl tout en cliquant sur les images.

    Remarque : certaines applications ne permettent pas l'importation simultanée de toutes les pages d'une image TIFF multipage ou de plusieurs images. Pour plus d'informations, consultez la documentation de votre application.
  4. Cliquez sur Récupérer pour importer l'image.

    Remarque : pour supprimer l'image sélectionnée au lieu de l'importer, cliquez sur Supprimer.


Miniatures

Les miniatures sont des représentations graphiques de petite taille des images numérisées affichées à l'écran. La date et l'heure de numérisation des images s'affichent en regard de chaque miniature.

Lorsque vous survolez une miniature avec le pointeur de la souris, un message contextuel apparaît et affiche les informations suivantes :

  • Couleur ou Noir et blanc
  • Type de document (graphiques, mixtes, photographies ou texte)
  • Faces numérisées (recto, recto verso, recto verso rotation verso)
  • Résolution
  • Taille


Propriétés du pilote de scanner

Pour accéder aux propriétés du pilote de scanner :

  1. Effectuez l'une des sélections suivantes :
    • Démarrer > Paramètres > Panneau de configuration
    • Démarrer > Panneau de configuration
  2. Cliquez deux fois sur Scanneurs et appareils photo.
  3. Cliquez avec le bouton droit sur le périphérique multifonctions et sélectionnez Propriétés.

Les onglets personnalisés suivants sont décrits dans ce système d'aide :

  • Onglet Options administrateur
  • Onglet Paramètres
  • Onglet Options administrateur


Onglet Options de numérisation

L'onglet Options de numérisation vous permet de spécifier les paramètres des travaux de numérisation associés au modèle défini dans l'onglet Paramètres de l'utilisateur.

Remarque : si l'imprimante ne prend pas en charge un paramètre donné, elle utilise le paramètre par défaut.

  • Mode couleur : sélectionnez l'une des options couleur suivantes :
    • Auto : les images sont numérisées automatiquement en respectant les couleurs du document.
    • Noir et blanc : les images sont numérisées en noir et blanc, ce qui permet de réduire la taille des fichiers d'images numérisées.
    • Couleur : les images sont numérisées en couleur.
    • Échelle de gris : les couleurs sont numérisée en niveaux de gris, ce qui permet de réduire la taille des fichiers d'images numérisées.
  • Format document : permet de sélectionner le format de l'image, tel que PDF ou TIFF.
  • Faces à numériser : permet de numériser une face du document, les deux faces ou les deux faces avec rotation de la seconde page.
  • Format original : permet de sélectionner le format des pages du document à numériser ou de choisir l'une des options suivantes :
    • Auto : seule la première page est prénumérisée pour déterminer le format.
    • Documents multiformat : chaque page est prénumérisée pour déterminer le format.
  • Résolution : permet de sélectionner la résolution des images numérisées. Vous pouvez modifier la résolution de numérisation en fonction de l'usage auquel vous destinez l'image numérisée. La résolution de numérisation affecte la qualité image et la taille du fichier d'image numérisé.
  • Supprimer l'image après importation : permet de supprimer une image numérisée de l'Utilitaire de numérisation Xerox® après avoir importé l'image dans une application.


Onglet Paramètres de l'utilisateur

Tapez le nom de votre modèle de numérisation par défaut à l'aide de l'onglet Paramètres de l'utilisateur.

  • Nom de votre modèle : affiche le nom du modèle, défini à partir de votre nom d'utilisateur, le nom de domaine et un suffixe optionnel.
  • Suffixe de modèle en option : si vous souhaitez ajouter un suffixe à la fin du nom de modèle par défaut, entrez-le dans cette zone.

Remarque : utilisez l'Utilitaire de numérisation Xerox® pour configurer des modèles supplémentaires. Les modèles de l'Utilitaire de numérisation Xerox® définissent les options de numérisation à utiliser ainsi que les dossiers de destination des images numérisées.


Onglet Options administrateur

L'onglet Options administrateur indique l'adresse IP ou le nom DNS du système multifonctions. Si l'adresse IP ou le nom DNS n'a pas été défini lors de l'installation du pilote, vous pouvez utiliser cet onglet pour les définir, à condition de bénéficier de droits d'administrateur. Dans le cas contraire, cet onglet est en lecture seule.


Onglet Paramètres de sécurité

Utilisez l'onglet Paramètres de sécurité afin de rendre obligatoire la saisie d'un code d'accès pour effectuer une opération de numérisation vers votre ordinateur.

Remarque : cet onglet est disponible uniquement pour les périphériques multifonctions Phaser.

Pour définir le code d'accès :

  1. Cochez la case Mot de passe requis pour la numérisation vers cet ordinateur.
  2. Dans la zone Entrer le code d'accès, entrez votre code sous la forme d'un nombre à 4 chiffres.
  3. Pour confirmer votre code, entrez-le de nouveau dans la zone Confirmer le code.
  4. Pour enregistrer votre code, cliquez sur le bouton Enregistrer le code d'accès.

Pour supprimer l'invite de saisie obligatoire d'un code d'accès, désactivez la case Mot de passe requis pour la numérisation vers cet ordinateur.

Remarque : dans le cas où vous avez défini un code d'accès à votre ordinateur à partir de l'onglet Paramètres de l'utilisateur dans les Propriétés TWAIN du périphérique, ce code d'accès est écrasé par le code d'accès défini dans l'onglet Paramètres de sécurité.